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PERSPECTIVE EXERCISE: STUDIO SET UP 
  
The goal of this exercise is to experience the different perspectives of the three 
categories of lenses.  A scene will be set up with a nested foreground, middle 
ground, and background.  They should be separated from each other by a few 
feet in depth.  Here is the arrangement of the example scene∗. 

The size of the object in the middle ground should remain constant in all three of 
the pictures.  It will be the feature to compare the other two grounds to, as the 
foreground and backgrounds will be rendered differently by each category of 
lens.   
 
Put the normal lens on the camera, (50 
mm for DX format, 35 mm for FX), or 
set the zoom lens to that focal length, 
and with the camera on a tripod, 
approach the middle object from a 
distance so that it takes up about ¼ of 
the area of the viewfinder, and its size 
can be visually landmarked in it.  Here 
the width of the middleground object is 
defined by the Auto-Focusing points.   
 
 

                                                
∗ The objects are from front to back, a Polaroid SX-70 Camera, The Rainbow-Projecting Robot, a 
kinetic art sculpture, and The Laser Museum. 
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To photograph the middleground object at this same image size with the wide 
angle (shorter focal length) lens, the camera on the tripod needs to be moved in 
closer.  (With the shorter focal length looking at the object from the same 
distance as the normal lens the size of the image will appear smaller, hence the 
camera moving in closer.)  With the wide angle lens on the camera, or the zoom 
lens set to its shortest focal length, move in closer until the middle object fits 
within the same marks.  The exaggerated perspective relationship between the 
far and near objects is evident in the viewfinder.  This is called perspective 
foreshortening. 
 
Switching to the telephoto lens or to the longest focal length on the zoom lens, 
the telephoto lens’s object distance will be longer than that of the normal. Back 
up the tripodded camera to have the middle object fill the same marks again.  
The difference in perspective can be observed in the viewfinder again, and this 
effect is called perspective compression; near objects appear smaller and further 
objects appear larger.   
 
Before shooting, rehearse the placement by of objects and camera by moving in 
closer and further on the scene so that all three reference planes are always 
seen and don’t get cropped out.  Using the focusing marks as a guideline will 
ensure proper alignment in the three images. 
 
The simplest way to perform the three positions would be to use a zoom lens that 
encompasses the 3 different styles, wide angle, and normal, and telephotos for 
your camera, like the 17 to 85 Canon, or the 17 to 55 Nikon available from the 
DP Cage.  Otherwise you would need two or three different lenses and swap 
them between shots.  Don’t forget because of the size of the sensor chips, the 
normal lens is 50 mm for FX or full-format, (Canon 1D, 5D, Nikon D3x, D700, 
etc.) whereas 35 mm is normal for the DX sensors (Canon 20, 30, 40, 50, 60D, 
Nikon D200, 300, etc.). 
 
This exercise could be done anywhere, indoors or out.  Having an object like a 
fence that points to a vanishing point will show some interesting effects. 
 
Shoot as raw (nef or cr2) plus jpg’s if you like, but the image editing for the two 
in-class deliverables is best done with the raws converted into tiffs to provide 
layers for PhotoShop. 
 
If swapping lenses, do a custom white balance for each, if using a zoom one 
white balance will suffice. 
 
For all three shots make sure the middle ground object is in sharp focus.  Shoot 
in aperture priority mode with maximum depth of field, especially important with 
the long focal length shot, another reason for bringing along a tripod. 
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This images from this exercise will be delivered in class in two formats: a trio of 
color inkjet prints mounted side by side so that observations of the changes of 
view can be made; as an animated file to watch how objects seen to jump when 
changing perspective.  See the grading rubrics for those assignments on their 
individual handouts. 
 
The table on the last page with the pertinent metadata should be filled in and 
turned in when the assignments are reviewed. 
 
Conclusion: 
The perspective of the normal lens is similar to how the human eye renders 
perspective.  It is how the scene would appear to a person standing next to the 
camera, or if the photographer opens the eye not looking through the viewfinder 
and compares the scenes seen with the naked eye and the camera’s normal 
lens.  The perspective of the wide angle lens makes near things appear 
unnaturally large and far things incomprehensibly small, and creates a different, 
deeper feeling of space with its foreshortening.  The telephoto lens compresses 
the three planes so it seems that the objects are much closer to each other than 
they really are arranged. 
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Name: __________________________________________________________ 
 
 
 
Type of Camera: 
 
Brand: ________________________ 
 
Model: _________________________ 
 
Sensor size in pixels: _____________ by ______________ 
 
Sensor size in millimeters: ___________ by _____________ 
 
Normal Lens: 
 
Brand: _______________ 
 
Focal Length: ________________ 
 
Distance to Middle Ground Object: 
 
Exposure:  f/___________ @ 1/____________ with ____________ISO. 
 
Wide Angle: 
 
Brand: ________________ 
 
Focal Length: _______________ 
 
Distance to Middle Ground Object: ____________ 
 
Exposure:  f/___________ @ 1/____________ with ____________ISO. 
 
Telephoto: 
 
Brand: ________________ 
 
Focal Length: _______________ 
 
Distance to Middle Ground Object: ____________ 
 
Exposure:  f/___________ @ 1/____________ with ____________ISO. 
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PERSPECTIVE EXERCISE: ANIMATION SET UP 
  
The goal of this part of the exercise is to experience the different perspectives of 
the three categories of lenses in an animation that “zooms” through the 3 images, 
either in a gif (Graphics Interchange Format) or a Quicktime (.mov) format 
through Photoshop.   
 
Open up the 3 raw format views and save them as tiff’s without resizing them.  
Open up a new document and size it to the same pixel dimensions as the out of 
camera images.  Select all of the Telephoto image, copy it and paste it in the new 
document as Layer 1.  Select, copy and paste the normal lens image into the 
new document as Layer 2.  Turn the Opacity down of this new layer to about 
50% so you can see the first layer under it.  Move it around so that similar points 
of the middle ground object line up.  Engaging some Guide Lines might be 
helpful.  If there is a size discrepancy, go to the larger image, and use Edit > 
Transform > Scale to resize.  Photoshop works better at downsizing and throwing 
out pixels instead of upsizing and having to invent pixels)  Don’t forget to resize 
with the corner nodes, and hold the Shift key down to automatically constrain 
proportions.  This could also be done using Edit > Free Transform, remembering 
to Constrain Proportions, and if either or both of the layers need to be rotated to 
match it could be done with this tool instead of Edit > Transform > Rotate.  Don’t 
forget to return opacity to 100% when done! 
 
 

 
 

With this project in progress, the Guides determine a fixed region of comparison, 
and the top two layers are 25 and 50% opaque, so that the difference in the 
foreground and backgrounds are visible. 
 
Select, Copy and Paste the Wide Angle image into the target document, and 
adjust it so that the middle ground object again coincides with the lower layers.  If 
the focal length is very short, some barrel distortion will cause the straight edge 
borders to no longer looks straight and parallel but like they were painted on a 
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beer barrel.  There is no easy way to fix this, but this is another one of the 
parameters of lenses to be discovered by you, the student, in this exercise. 
 
 
If there are bits of white background image 
showing through, Crop it so that disappears.  
Make a Duplicate and then change its Image 
Size so that is suitable for display on a monitor 
or projector, like no more than 1024 pixels wide 
or 768 tall.  This step will make sure that the 
animation runs smoothly and quickly. 
 

Making the 3 Layers visible 
in turn by clicking on the 
visibility eyeballs shows that while the middle ground image 
doesn’t change much, the foreground and background 
images vary radically.  In the wide angle view, the 
perspective is fore-shortened, with near objects becoming 

very large and the far objects getting very small; for the telephoto view, the 
foreground object doesn’t grow much but the background does. 
 
Animating the Layers can be done simply enough by having the 
layers appear one by one, programmed in the Animation 
Palette.  Go to Window > Animation and the palette appears.  
Each Layer has its own Time Line.  The dark bars to the right of 
the layers’ names indicate at which frame its layer appears.  
There are by default 30 frames shown per second (fps).  The 
example shows that the Telephoto layer appears when the 
movie begins, as it is cued at Frame 0, then the Normal Layer pops up at frame 

9, (09f), and the Wide Angle shows at frame 20 (20f).  The cursor in the top line 
all the way to the right at 01:00, one second, shows that is the end of the 
animation. 
 
At the bottom left are the play, step forward, step backward, and return to 
beginning keys, followed by the volume control.  Pressing the play Arrow will 
preview the Animation.  The Little Mountain/Big Mountain Slider controls the size 
of the Timing Bars and resolution of the frame rates.  Ten frames of visibility for 
each layer is a suggested starting point, but it never hurts to experiment! 
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There are a couple of options in saving these Animations, as QuickTime Movies 
or Graphic Interchange Format.  The former are larger files that are cleaner 
looking, while the gif’s save smaller at the expense of color rendition. 
 
To save the layered Photoshop file as a 
QuickTime movie, Go to File > Export > Render 
Video.  This will open up the Render Video 
Palette.   
 
Here are some typical settings.  Notice there will 
be 30 frames, but they are numbered from 0 to 
29, not 1 through 30.  The .mov format opens in 
QuickTime-equipped computers. 
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Another animation format that can be produced by 
Photoshop is the Graphics Interchange Format.  Access it 
by File > Save for Web and Devices.  Its Palette opens 
up. 
 
The four images preview the results of selecting high or 
low dithers and the number of colors against the original 
bitmap image.  Usually 100% dither and 128 or 256 colors 
gives a “photographic” result.  Lower values introduce 
“posterization” where some colors are rendered as the 

next nearest on the color table and might be unacceptable for some applications.  
The Looping Option of Forever keeps the gif playing once it’s open in a program.  
Internet Browsers, QuickTime Player, and the Windows Picture and Fax Viewer 
will open this file up and animate it, but PhotoShop will not. 
 

 
Although the color and resolution might get degraded with the gif format, these 3 
layer frames take up 928 kB, compared to over 60 MB in the QuickTime .mov 
format. 
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PERSPECTIVE EXERCISE: PRINT SET UP 
  
The goal of this part of the exercise is to experience the different perspectives of 
the three categories of lenses in a trio of side by side images, either printed out 
on 3 separate sheets of US Paper Letter Size, or collaging all 3 onto one piece of 
13” by 19” paper, so that you can study them simultaneously.  Resize you 
images to fit on the paper and print as usual.  You do not need to mount them on 
boards for this exercise. 
 
Grading Rubric:  (50 Points) 
Three images taken with the appropriate lenses.  (10 Points) 
All images sharp.  (5 Points) 
Depth of field consistent throughout shots.  (5 Points) 
Colors balanced.  (5 Points) 
Reference Object consistently sized. (5 Points) 
Reference Object consistently placed in the frame.  (5 Points) 
Saved as .gif or .mov.  (5 Points) 
Frames projected long enough for a satisfactory viewing experience. 
.gif forever looped.  (5 Points) 
Three separate color prints or collage of three on one large sheet of paper.  (5 
Points) 
 
 


